Skoči na vsebino




Pomoč in nasveti.

problemi...

250 odgovorov na to temo

#81 Hosta

    ne ve, kaj je kumkvat.

  • mn3njalničarji
  • 178 sporočil

Objavljeno 12 april 2013 - 10:33

ok hvala, mam dve izhodišči. smo že bližje :)

#82 Mantaur

    "Za podimek bi rad nekaj prepoznavnega!"

  • mn3njalničarji
  • 80 sporočil

Objavljeno 05 maj 2013 - 00:09

Od zadnje posodobitve Firefoxa so z mrcino sami križi in težave. Melje v nedogled, počasi dela, obvestilo (Not Responding) se zoprno pogosto javi za par sekund... Resda moja kišta ni najnovejša (1 GB RAMa), ampak prej ni bilo čisto nič težav. Je še koga zvilo ali je težava pač v temu, da imam kišto s kurbelvelo/ne uporabljam Chroma?

#83 narodno

    si po drkanju nikoli ne umije rok. Prašiček.

  • rumeni jaki
  • 1 312 sporočil

Objavljeno 27 maj 2013 - 20:58

PC mi je začel delati občutno počasneje... Kaj je pametno storiti, poznate kakšen pameten program, ki pohitri PC. Aha za antivirusnega imam MS security Essentials.
Imam windows 7.

#84 bolha

    obvlada hendling, najbolj pa cobro!

  • rumeni jaki
  • 1 052 sporočil

Objavljeno 27 maj 2013 - 22:48

Glary Utilities, Advanced Systemcare, Auslogics Disk Defrag... Vseeno poglej, če nimaš kakega virusa.

#85 vuk

    jadnik, ki se mu je posrečilo celih devet sporočil

  • mn3njalničarji
  • 9 sporočil

Objavljeno 10 junij 2013 - 13:36

Že več kot leto dni imam probleme z blue screenom. Frekvenca pojavljanja je bila na začetku relativno majhna, saj se mi je modri ekran pojavil enkrat do dvakrat na mesec. Zadnje čase pa opažam, da se mi vsaj enkrat na dan pojavi blue screen. Najbolj pogosto se mi pojavlja ob igranju igric in gledanju filmov, bolj redko pa med samim brskanjem po spletu. Naj omenim, da sem pred dobim tednom dni formatiral disk in na novo naložil windows 7 64. Driverji za procesor in grafično so vsi up-to-date, za matično pa zadnji, ki jih je asrock objavil (tam okoli 2010). Windows mi ni našel nobene napake na disku, memory diagnostics tools prav tako ni odkril nobene napake. Zraven lepim sliko blue screena. Hvala lepa za vso morebitno pomoč.

Objavljena slika

#86 Luka

    ni nič.

  • rumeni jaki
  • 689 sporočil

Objavljeno 10 junij 2013 - 14:18

Stestiraj rame z Memtest86. Lahko so te problematični.

#87 C-Walk

    želvak brez oklepa

  • rumeni jaki
  • 29 sporočil

Objavljeno 11 junij 2013 - 08:08

Čudna težava z Win 7:

Vsakič ko se naloži sistem so okna skoraj povsem neodzivna (raziskovalec rabi 5 min da se odpre itd) :mellow:

Ako resetiram sistem s izklopljenim kablom za internet in ga vklopim šele ko se vsenaloži do konca, dela normalno :hmm:

Kaka ideja kaj bi to bilo?

#88 lmorgh

    ga zmagoslavno poriva vse do jajc.

  • rumeni jaki
  • 1 609 sporočil

Objavljeno 25 avgust 2013 - 18:32

Iščem kak program, ki mi bo povrnil stvari iz smetnjaka. Zbrisal sem eno pomembno reč, pa bi jo rad nazaj. Preizkusil sem že nekaj programov, ki so mi iz smetnjaka povrnili nekaj reči, tega fajla pa ni vmes. Halp halp halp!

#89 playa4

    ima doma pornografoskop.

  • rumeni jaki
  • 434 sporočil

Objavljeno 25 avgust 2013 - 21:54

http://www.runtime.o...ry-software.htm get data back je eden takih.

Sicer pa če si ta sektor na disku že prepisal z nekim drugim podatkom, ti ne pomaga nič, ker pogrešan podatek tudi fizično ne obstaja več.

#90 lmorgh

    ga zmagoslavno poriva vse do jajc.

  • rumeni jaki
  • 1 609 sporočil

Objavljeno 26 avgust 2013 - 08:48

hvala, bom preizkusil. Upam da nism prepisal sektorja. Nisem nič nalagal, razen enega recovery programa pa tud resetiral nism, tko da bi pomoje mogl jt.

#91 playa4

    ima doma pornografoskop.

  • rumeni jaki
  • 434 sporočil

Objavljeno 26 avgust 2013 - 11:29

Recimo če je ta datoteka bila na zagonskem/sistemskem disku (C: disk recimo), je velika možnost da njen sektor prepiše tudi pagefile. Ali kaka druga sistemska datoteka (temporary datoteke in podobno). Niti ni nujno da si jo prepisal ti. Je pa to pridobivanje zbrisanih podatkov vedno loterija, včasih dobiš file, včasih ne, včasih dobiš del fajla in je posledično neuporaben in podobno.

#92 lmorgh

    ga zmagoslavno poriva vse do jajc.

  • rumeni jaki
  • 1 609 sporočil

Objavljeno 26 avgust 2013 - 11:47

jp...nč ne bo. ah ja, grem pa še enkrat delat. hvala vseeno.lp

#93 Glasbenik

    skače z ritko na svečko.

  • rumeni jaki
  • 871 sporočil

Objavljeno 26 avgust 2013 - 12:37

Še vedno me preseneča, kako folk nimate nič backup-a narejenega za svoje pomembne podatke. Dost mate jajca, da se tako greste.

#94 lmorgh

    ga zmagoslavno poriva vse do jajc.

  • rumeni jaki
  • 1 609 sporočil

Objavljeno 26 avgust 2013 - 13:33

ravno sem shranjeval zadevo za backup, pa je strela pokla in se je sesul računalnik. tko da zadeve ni shranilo ne na moj disk, ne na zunanji disk. jebi ga, se zgodi :P

#95 Zerr0

    bi rad na gnoj.

  • mn3njalničarji
  • 128 sporočil

Objavljeno 02 oktober 2013 - 19:59

Imam težavo, pa nisem siguren ali dela problem strojna oprema ali programska. Torej včeraj mi je začel zmrzovati računalnik. Sredi igranja WoW-a je štriknil in pomagal je le izklop na gumb. Po ponovnem zagonu se je zadeva obesila tudi v Windowsih takoj po zagonu. Težavo je odpravilo to, da sem ugasnil tudi usmernik za kake pol minute. Sedaj mi stvar dela v Winsih brez problema a takoj ko zaženem kak špil se mi ponovi zgoraj opisana težava po kake pol ure igranja. Nameščal nisem nobene nove strojne opreme, niti kakega čudnega software-a. Verjamem da zna biti en kup različnih vzrokov, a če bi mi našteli le par najbolj pogostih in verjetnih, da vsaj vem kje začeti odpravljati težavo, bi bil zelo hvaležen. Zaenkrat sem pregledal računalnik z antivirusom in prečistil s CCleanerjem. Tudi pregreva se zadeva ne, vsaj če je verjeti MSI Afterburner-ju.

#96 lmorgh

    ga zmagoslavno poriva vse do jajc.

  • rumeni jaki
  • 1 609 sporočil

Objavljeno 02 oktober 2013 - 20:03

Tko, na pamet bi reku grafična ali pa napajalnik. Preveri T grafične.

#97 playa4

    ima doma pornografoskop.

  • rumeni jaki
  • 434 sporočil

Objavljeno 02 oktober 2013 - 20:11

mogoče se ti pregreva grafa? Prešvoh napajalnik?

Po napisanem sicer ne vem, ali ti freezne naenkrat, al se zadeva upočasnjuje (pač šteka ali kaj drugega opaznega) in potem freezne? Če freezne naenkrat, pol je verjetno strojni problem.

edit:
me je lmorgh prehitel :)

#98 Zerr0

    bi rad na gnoj.

  • mn3njalničarji
  • 128 sporočil

Objavljeno 02 oktober 2013 - 20:19

Yup freezne kar naenkrat. V winsih je temp grafe 30°C, pod obremenitvijo se dvigne tam na 50-60 stopinj, je pa res, da v momentu ko zmrzne ne morem odčitati temperature (ventilator se ne dere nič kaj bolj kot ponavadi). Bom sčistil grafično, kako pa naj preverim napajalec? Sicer je res švoh in star, a je do sedaj poganjal zadevo brez problema. Najbrž bo potrebna zamenjava v vsakem primeru, sploh če želim karkoli nadgraditi.

#99 playa4

    ima doma pornografoskop.

  • rumeni jaki
  • 434 sporočil

Objavljeno 03 oktober 2013 - 11:02

pri večji obremenitvi, komponente (recimo grafična, CPU...) poleg tega da se bolj grejejo, tudi porabijo več elektrike. Možno da ti napajalnik zdrži normalno delo z računalnikom, pri večjih obremenitvah pa nima dovolj moči da bi vse poganjal brez problema.

V vsakem primeru pa dobro sčisti računalnik (hladilna rebra in ventilatorje še posebej) in potem probaj. Če pa imaš na voljo kje dobiti/sposoditi/odmontirati drug napajalnik, pa prej probaj z drugim, da ne boš brez veze kupoval novega, če slučajno ni kriv napajalnik.

edit: lahko probaš še z kakim programom za testiranje/obremenjevanje grafične, ti programi običajno nabijejo GPU do kraja, CPU pa pustijo na nižjih vrednostih (za razliko od špila, kjer ti nabije na polno oboje). In ob testiranju čekiraj temperature in preveri če bo freeznilo.

#100 Izbrisani_Johnny Bravo_*

  • Guests

Objavljeno 07 oktober 2013 - 13:36

Ne vem kaj se dogaja zadnje čase z mojim računalnikom, vendar mi prekleta kurba noče predvajat filmov v flashu.

Ima kdo kakšno rešitev?

Mimogrede inštaliral nov flash player, ko pritisnem da bom gledal kak poljuben video mi pokaže le bel zaslon ampak do nastavitev do katerih prideš z miškinim desnim gumbom pa lahko dostopam.

#101 The One

    ravnokar sir je.

  • mn3njalničarji
  • 78 sporočil

Objavljeno 23 oktober 2013 - 10:53

/

#102 lmorgh

    ga zmagoslavno poriva vse do jajc.

  • rumeni jaki
  • 1 609 sporočil

Objavljeno 05 november 2013 - 18:32

a obstaja kaka šola programiranja, recimo v javi, za uboge revne študente? pa da ni online?

#103 playa4

    ima doma pornografoskop.

  • rumeni jaki
  • 434 sporočil

Objavljeno 05 november 2013 - 20:39

Greš na računalniškem faksu v prvi letnik poslušat "programiranje 1", "osnove programiranja" ali nekaj v tem stilu?

Predavanja so javna, zastojn. Če maš težnjo po preverjanju nalog, se lahko zmeniš tudi da hodiš še na vaje (pač neformalno, itak noben ni na zgubi če si ti tam, razn če majo vse skupine polne).

Sicer pa imaš nebroj knjižnega gradiva (tako elektronskega kot tiskanega), za začetnike programiranja in za javo. Imo boljša varjanta knjiga, kot da hodiš na tečna predavanja, ker bereš lahko selektivno (vzameš kar rabiš), predavanja pa moreš cela skoz dat, če hočeš prit do neke informacije (razen če maš spored predavanj, kaj se bo kdaj predavalo).

#104 lmorgh

    ga zmagoslavno poriva vse do jajc.

  • rumeni jaki
  • 1 609 sporočil

Objavljeno 05 november 2013 - 20:51

za obiskovanje predavanj in vaj na faksu nimam časa + verjetno je že kar nekaj mimo... bolj me zanima če je kak tak, šnel kurz. če ni, bom pač online vaje delal, pa bomo videli, kako bo :)

hvala vseeno

#105 splash

    garjavi nestvor z luskavico

  • rumeni jaki
  • 155 sporočil

Objavljeno 08 november 2013 - 19:12

A sem jaz edina, ki imam probleme z utorrentom? Vedno je isti scenarij: imam neko verzijo programa, ki dela OK. In potem kar naenkrat, iz danes na jutri, zadeva začne nepravilno funkcionirat, v smislu da mi ne vleče več dol stvari, da ga moram nonstop zapirat in ponovno odpirat, da prenaša ... Primer: dam prenašat torrent, mi ga prenaša z 0,7 kB/s, zaprem program, gre v Not responding, ga moram ubit v Task managerju, ponovno zagnat in potem dela. In ko grem čez pol ure ponovno prenašat nekaj novega, moram ponovit postopek. What. The. Fuck. In vedno je isto, imam eno verzijo, dela vse tipitopi, enga lepega dne se odloči da ne bo več in potem so dve opcije a) jebi se b) najdi drugo delujočo verzijo.

V čemu je trik, v čemu je fora?

#106 lmorgh

    ga zmagoslavno poriva vse do jajc.

  • rumeni jaki
  • 1 609 sporočil

Objavljeno 08 november 2013 - 19:32

inštaliraj verzijo 2.2.1, nova je govno ali pa menjaj client.

#107 splash

    garjavi nestvor z luskavico

  • rumeni jaki
  • 155 sporočil

Objavljeno 09 november 2013 - 10:26

Nikoli nimam najnovejsih verzij, ker so zanic, opisano se mi dogaja s starimi.
No, bom ze neki, hvala.

#108 Izbrisani_Stojan Kosl_*

  • Guests

Objavljeno 13 november 2013 - 10:34

meni se isto dogaja z verzijo 3.3 in mi je že prav sitno. bojim se ga pa odstranit ker bom zgubil vse nastavitve. sem se predolgo matral da sem ga nastavil po meri. isto morem v task managerju ubit proces, ker mi ne najde peerov. probal sem pa že skoraj vse, preallocate sem izklopil in pdoobne zadeve, pa ni pomagalo. še zdaj iščem rešitev. je pa na win 7 x64. lahko da je kaj z bufferjem narobe, ker mi kaže, da je povezava vredu pa tudi test vredu izvede.

#109 Aquilani

    ravnokar sir je.

  • mn3njalničarji
  • 73 sporočil

Objavljeno 20 november 2013 - 21:22

evo moj problem. pred dnevi mi je crknil disk(IDE). dobil sem rabljenega in je formatiran. CD z XP SP3 mi takoj zazna in mi začne nalagat, pol se pa ustavi in napiše: 'setup did not find any hard disk drives installed in your computer'. zdj gljdam po googli da je kao treba u BIOSI najdit en 'sata mode' al pa neki podobnga in to spremenit u IDE. problem je da js nč podobnga ne najdem...evo kako ima tale in je zrihtal: https://www.youtube....h?v=Hi-JsNxeoxU

ima kir kako idejo?

#110 osis

    je svinjski pastir brez svinje in pasti. Torej le R.

  • rumeni jaki
  • 3 061 sporočil

Objavljeno 20 november 2013 - 21:43

Kak hard reset BIOSOV? Drugače je pa men vedno pomagal, da sem si našel navodila za mojo verzijo BIOSov. In potem google/ctr+F + ime biosov + kar rabim najdit.

#111 mr.killer

    made man

  • mafija
  • 516 sporočil

Objavljeno 23 november 2013 - 13:27

Imam problem. Bratranec ( 10 let ima baraba majhna ) je nastavil njihov domači računalnik na angleški jezik. Prej je bil slovenski sedaj je angleški. So pa to windows xp professional service pack 3. Ni mi jasno, ker razne datoteke z windows strani ne pomagajo. Probal sem z MUI in language pack in ne pomaga sploh. Ne vem no, nekje bi morala biti kakšna nastavitev, da nastavi nazaj na slovenščino. Mene sicer ne moti, ampak stric in teta sta bolj starega kova in jima angleščina predstavlja težave. Me pa čudi, da je tudi office spremenilo v angleščino saj kot razumem je office stand alone program. Ne vem no. Kakšne rešitve?

Če ne bo druge bom pa restoral na zadnje nastavitve sam problem je, da še moja teta ne ve, katere datoteke je ustvarjala ( pač office, excel... ) kaj šele jaz, zato se bojim, da bi kaj izginilo.

Upam, da sem dovolj nazorno predstavil problem.

Že vnaprej hvala za kakršnokoli rešitev :)

#112 osis

    je svinjski pastir brez svinje in pasti. Torej le R.

  • rumeni jaki
  • 3 061 sporočil

Objavljeno 24 november 2013 - 08:24

Oglej si sporočilomr.killer, ob 23 november 2013 - 13:27, rekši:

Imam problem. Bratranec ( 10 let ima baraba majhna ) je nastavil njihov domači računalnik na angleški jezik. Prej je bil slovenski sedaj je angleški. So pa to windows xp professional service pack 3. Ni mi jasno, ker razne datoteke z windows strani ne pomagajo. Probal sem z MUI in language pack in ne pomaga sploh. Ne vem no, nekje bi morala biti kakšna nastavitev, da nastavi nazaj na slovenščino. Mene sicer ne moti, ampak stric in teta sta bolj starega kova in jima angleščina predstavlja težave. Me pa čudi, da je tudi office spremenilo v angleščino saj kot razumem je office stand alone program. Ne vem no. Kakšne rešitve?

Če ne bo druge bom pa restoral na zadnje nastavitve sam problem je, da še moja teta ne ve, katere datoteke je ustvarjala ( pač office, excel... ) kaj šele jaz, zato se bojim, da bi kaj izginilo.

Upam, da sem dovolj nazorno predstavil problem.

Že vnaprej hvala za kakršnokoli rešitev :)

je slovenščina nastavljena v: nadzorna plošča-->področne jezikovne nastavitve

#113 Izbrisani_Stojan Kosl_*

  • Guests

Objavljeno 16 december 2013 - 11:55

Jaz sem že dolgo na foobaru 2000, uporabljam ga kar v vanilla ediciji. Zdej bi pa nekaj vprašal - kako je z raznimi skini? malo sem brskal za podatki in videl, da urejanje izgleda in customizacija ni niti malo preprosta, vse teče prek nekih pluginov, nastavljanje pa je precej komplicirano za moje pojme. Imam eno vprasanje. Rad bi si nastavil nek skin (izgled), kjer bi UI izgledal kot nek minimalističen hi-fi receiver ali cd predvajalnik, tko kot kaksen marantz ali kaj podobnega, poleg tega pa bi imel zraven še okno za coverje (front, cd, back, box, itd in da se to po možnosti menjava v casovnem intervalu par sekund) in še okence za lyricse. Se da to kako uredit brez prevelikega napora?

#114 Izbrisani_Stojan Kosl_*

  • Guests

Objavljeno 28 december 2013 - 07:42

Če ima morda kdo enako vprašanje, nemestil sem si ta skin, je dokaj preprosto in navodila so jasna. Je pa odličen.Ima vse, kar sem zgoraj napisal.

http://br3tt.deviant...1-7-5-244531383

#115 kanta

    bi si zmotal joint, pa nima rizle.

  • mn3njalničarji
  • 247 sporočil

Objavljeno 15 januar 2014 - 11:23

mi lahko kdo pojasni in pomaga pri sledecem problemu. kadar koli imam odprtih vec programov in ko minimiram brskalnik ali kaksno mapo z dokumenti mi kurzor postane kockast in pomanjkljiv. tako da ce nekajkrat minimiram mozillo mi kurzor popolnoma izgine. kljub osvezevanju zaslona se ne prikaze nazaj,tako moram pc resetirat da dobim kurzor nazaj. how to fix ?

#116 Pacific_Motion

    ne ve, kam bi sam s sabo.

  • mn3njalničarji
  • 576 sporočil

Objavljeno 24 januar 2014 - 13:01

Mam en problem. Učiri sem neki štimu pr pupi omrežje , hotu sm dodat še en ruter (TP Link WR841n), da bi izbolšal in povečau signal po hiši. Ker je blo pozno in mi ni uspelo ruterja usposobit kot dostopno točko, sem ga ugasnu. Problem je zdaj kr ne ne morem in ne morem prpraut prenosnika da bi se povezu na net prek wifija (oziroma kabla). Vse nastavitve na prenosniku sm ponastavu, ponovno namestu in posodobu gonilike za wireless adapter, naštimu WAP in enkripcijo kot je na modemu od telekoma sam nič. Poveže se na wifi sam piše limited access, sam splet mi ne dela. P

#117 playa4

    ima doma pornografoskop.

  • rumeni jaki
  • 434 sporočil

Objavljeno 24 januar 2014 - 19:17

Router nima dostopa do interneta, zato se laptop poveže na router, na internet naprej pa se ne more. V routerju naštimaj mode na static IP (ali dynamic IP). Ali če ima outer možnost AP (access point) mode, potem nastavi na to. Aja pa DHCP server na routerju izklopi.

Če vse to ne dela, potem probaj kabel iz glavnega routerja/modema vtaknit v enega izmed LAN portov (ne WAN).

#118 Pacific_Motion

    ne ve, kam bi sam s sabo.

  • mn3njalničarji
  • 576 sporočil

Objavljeno 24 januar 2014 - 20:54

Sem pozabu povedat. Ostali računalniki in telefoni nimajo problema se povezat na net. Ruter-modem dela normalno. Prav tako mi niso delovali ukazi renew in flush v cmdju z admin načinu. Ni mi jasno kaj ga jebe.
Edit: Začuda je danes delovalo use.

#119 Assembly75

    štopa v Vrdlovce.

  • rumeni jaki
  • 3 352 sporočil

Objavljeno 05 april 2014 - 19:42

Avast problemi.

S prvim se da živet:

Ko odprem firefox vedno,ampak vedno avast odpre http://aos.avast.com/upgrade/2006 ,tudi ko "uredim" nastavitve.Sem brskal malo po netu in kaže ,da je potrebno shraniti cookije or smth.,ampak me ne moti ,ni problem pač zapreti okno.Domačo stran imam drugače BBC News.

Zadnja različica firefoxa,vsi addoni in plugini updateani.

Drugi se je pa ravnokar začel pojavljati.

Ko zaženem youtube posnetek ,na siteu ali tule na mn3njalu firefox crash-a

Natančneje,cel monitor pokaže black screen,zvok doživi en "hiccup" ali "spotik", nakar firefox crasha in se nato normalno pojavi desktop.

Sem na Windows 8.1 ,ki mi drugače ne dela preglavic,v bistvu je super OS,kljub temu da je primarno mišljen za touch screen naprave..anyway rambling...

Torej v ozadju mi je v pauzi čakal še winamp...ampak sumim avast ,ker je to trenutno edina večja sprememba v sistemu..nek konflikt z firefoxom v kombinaciji z flashom ...ugibam...

Pred tem sem imel nameščen Eset Smart Security 7.
Dvomim da bo kaj v zvezi s tem,torej morebitni ostanki programa ,ker je registry dokaj redno pucan s CCleanerjem,pa tudi nikoli mi ni delal preglavic.

Solution please? :)

#120 playa4

    ima doma pornografoskop.

  • rumeni jaki
  • 434 sporočil

Objavljeno 06 april 2014 - 14:49

kar dost folka ma zadne čase problem z firefoxom (zadne verzije) in flashom. Oziroma s samim plugin-containerom. Tak da bi rekel da zna bit tut to (probaj tisto verzijo firefoxa, ki si jo mel gor v kombinacji z ESET SS7, če ti je takrat delalo, bi ti moglo zdaj tud).





1 Uporabnik(ov) bere to temo

0 članov, 1 gostov, 0 anonimnih uporabnikov